проблема с ABS Авенсис 2001 3s-fe

Модельный ряд с 1997 по 2003 года

Модераторы: Pilot SH, Cat Begemot, -Хирург-

Сообщение 02 авг 2016, 10:12

Заранее спасибо +375336612222,обязательно надо попробовать.

Добавлено спустя 4 минуты 33 секунды:
Заранее спасибо +375336612222,обязательно надо попробовать.
Водитель
 
Сообщения: 23
Зарегистрирован: 04 дек 2015, 19:47
Откуда: Полоцк
Мой автомобиль: Тойота Авенсис

Сообщение 02 авг 2016, 20:17

Сегодня сделал диагностику.Правый передний датчик abs.Слабый сигнал.Приехал домой.снял колесо посмотрел провод .вроде везде целый.Взял попшикал wd-40 на сам датчик и гребенку.проехал 4 км опять загорелась.потом на ходу потухла.Может засорилось что.
Аватара пользователя
Водитель
 
Сообщения: 45
Зарегистрирован: 29 май 2013, 18:36
Мой автомобиль: Alfa Romeo 156 2.0 Twin Spark

Сообщение 03 авг 2016, 01:46

Roman90, "кольцо" - целое?
Chery Amulet 2007 , Mazda 626, 1998г. +375-29-772-82-60(viber),/652-82-60/
Аватара пользователя
Автогонщик
 
Сообщения: 825
Зарегистрирован: 06 авг 2006, 17:27
Откуда: Минск

Сообщение 03 авг 2016, 19:58

Troll писал(а):Roman90, "кольцо" - целое?

Какое? стопорное?
Аватара пользователя
Водитель
 
Сообщения: 45
Зарегистрирован: 29 май 2013, 18:36
Мой автомобиль: Alfa Romeo 156 2.0 Twin Spark

Сообщение 03 авг 2016, 21:33

Имелось ввиду гребенка с которой считывает ABS. А вообще, очень похоже на проблему с проводкой.
+375(29)-123-9-000
Опытный водитель
 
Сообщения: 209
Зарегистрирован: 14 сен 2015, 14:24
Откуда: Минск

Сообщение 03 авг 2016, 21:51

Большое спасибо за совет.
Водитель
 
Сообщения: 23
Зарегистрирован: 04 дек 2015, 19:47
Откуда: Полоцк
Мой автомобиль: Тойота Авенсис

Сообщение 07 авг 2016, 00:58

Roman90 писал(а):Сегодня сделал диагностику.Правый передний датчик abs.Слабый сигнал...

Чем диагностировали?
Chery Amulet 2007 , Mazda 626, 1998г. +375-29-772-82-60(viber),/652-82-60/
Аватара пользователя
Автогонщик
 
Сообщения: 825
Зарегистрирован: 06 авг 2006, 17:27
Откуда: Минск

Сообщение 07 авг 2016, 14:53

Troll писал(а):
Roman90 писал(а):Сегодня сделал диагностику.Правый передний датчик abs.Слабый сигнал...

Чем диагностировали?

Заехал к знакомому подключили к компу.Все читает кроме тормозной,поехал на сто к электрику ,он подключил беспроводную штуку как жесткий диск, а на компе выдало ошибку.вот и все. Пока не лезу туда,но еще заметил,что при легкой езде не загорается,только начинаешь резко в поворот входить,сразу ошибка на табло. Может еще резина влияет(зимняя)? Хотя езжу на ней без сменки 4 год-небыло такого :D
Аватара пользователя
Водитель
 
Сообщения: 45
Зарегистрирован: 29 май 2013, 18:36
Мой автомобиль: Alfa Romeo 156 2.0 Twin Spark

Сообщение 07 авг 2016, 19:21

Roman90 писал(а):при легкой езде не загорается,только начинаешь резко в поворот входить,сразу ошибка на табло.

Похоже на надломаный провод датчика.
Все интересное начинается там, где заканчивается асфальт
CarinaE'95 7A-FE -> Avensis'98 2CT-E -> Avensis'09 3ZR-FAE
Член клуба
Член клуба
 
Сообщения: 3650
Зарегистрирован: 12 авг 2010, 11:15
Откуда: Минск


Вернуться в Toyota Avensis I



Похожие темы


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2