Switch to full style
Ответить

HighLander. Генератор

12 янв 2011, 12:29

Заменил акку, по причине кончины пендоского
Но !

Напрягают цифры напруги
Заводим - 14.3-14.4
А когда ездим, может плясать аж до 13.4. даже на 1.500 оборотах
И не зависит от нагрузки


Может гена умный ? Заряжает когда НАДО, а не всегда ?


Чота я ачкую Михалыч....

12 янв 2011, 12:49

Shura, не мешай машине ездить :D

PS/ у меня комп "закапризничал" ничего не покАзыват, я езжу и не знаю... :shuffle: мож тожа проблема есть? :o

12 янв 2011, 13:18

Патап акку новый
Старому было 3 года.. Чота рано здох.. Может из-за гены...

Комп вообще не включается ???

12 янв 2011, 13:34

Цитирую : " Сразу после запуска двигателя генератор становится основным источником электроснабжения . он обеспечивает требуемый ток для заряда АКБ и работы электроприборов . После подзарядки АКБ разность его напряжения и генератора становится небольшой , что приводит к снижению зарядного тока . Источником электропитания по прежнему является генератор , а АКБ сглаживает пульсации напряжения генератора . При включении мощных потребителей электроэнергии ( например , обогрев заднего стекла , фар , вентилятора отопителя и т.п ) и небольшой частоте вращения ротора ( малые обороты двигателя ) суммарный потребляемый ток может быть больше , чем способен отдать генератор . В этом случае нагрузка ляжет на АКБ и он начнёт разряжатся . "
У меня по книжке ток заряда 13.5-15.1 . В " жизни " , после запуска 14.3-14.4 , под нагрузкой 13.6-13.7 . :shuffle:

12 янв 2011, 13:46

Shura писал(а):Патап акку новый
Старому было 3 года.. Чота рано здох.. Может из-за гены...

Комп вообще не включается ???

Мой акк по приезду сдох. 3 года.

комп включается, но дает только напрядение сети.
видать нет сигнала с форсунки, потому что нет расхода, скорости, в общем, всего, что считается от импульса на форсунке.
И тетка не здоровается по повороту ключа.
Только первыйраз после длительного перерыва.
Я отключил вообще.
Сегодня пойду попробую включить.

12 янв 2011, 13:52

Патап эээээ...
Он от ОБД все получает
Видать не тот протокол ОБД2 выбран

12 янв 2011, 14:43

Протокол определяется автоматом - я же фишку ОБД подключаю.
По крайней мере при первом запуске все было ОК. Тетка из компа сама сказала 8)

13 янв 2011, 13:34

Был у генераторщиков
Короче надо снимать гену. Плохой контакт на массу внутри гены...
Известная беда у Тойотовских ген
Когда машын-мотор холодный - все зае-сь... 14.5 В... Прогреется и до 13.4, а может и 14.5 быть

Заодно и ремень махну приводной. DAYCO купил

Re: HighLander. Генератор

05 июн 2014, 13:31

Поменял узел щеток 27370-58460 / 13уй

Все теперь ЗЕБС !
Ответить